Themabewertung:
  • 9 Bewertung(en) - 4.44 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Der Dual-Thread
Supernett, Danke nehm ich gerne an. Und sollten dann eines Tages merkwürdige Gerüche oder Geräusche (wg."Knallfröschen") auftreten kann ich ja hier Meldung machen....
A thousand of the troopers are now lined up and are calling to the monster...Here fido Here Fido Here Fido
Zitieren
Nein, denn Du entfernst und ersetzt diese, ist soo schwer nicht ...
Oder hattest Du noch nie einen Lötkolben in der Hand, denn dann solltest Du lieber an etwas üben was eh keinen Wert darstellt ...
[Bild: f2s2at3.png]  Hi Not sent from iPhone by using Tapatalk Pro
Zitieren
Einfache Sache das.....
[Bild: P1010009.jpg]


und könnte bei der Gelegenheit noch den Kenni kürzen, passt dann in jedes Billyregal!
[Bild: P1010010.jpg]

Aber heute nicht!
A thousand of the troopers are now lined up and are calling to the monster...Here fido Here Fido Here Fido
Zitieren
(20.01.2017, 14:24)rolilohse schrieb: Hallo Lendo!

Hast Du beim Umbau auf Cinch auch die Massebrücke am Kurzschließer getrennt und ein getrenntes Massekabel eingezogen? Ansonsten hast Du da eine Brummschleife.

Auch sehr wahrscheinlich sind Kontaktprobleme am Systemeinschub. Hier einmal das System herausnehmen, die Kontakte mit Metallpolitur (und nicht mit einem Glasfaserstift, der zerstört die dünne Silberschicht!) reinigen, alles an seinen Platz wackeln und das System wieder einsetzen.

Gruß aus HH nach HH

Roland

Moin,

danke nochmal für die Beschreibung. Am WE alles umgebaut und beim Ausbau hats ein Lager vom Motor/Antrieb regelrecht zerbröselt. Das Gusseisen worin die Lager für den Motor sitzen ist wie Sandkuchen zerfallen. Somit konnte ich auch nicht testen ob es jetzt noch brummt. habe mir gestern einen kompletten Motor AM400 bei ebay geholt und warte nun bis der da ist. Melde mich dann wieder.

Gruß Frank
Zitieren
Lol1

Sprich, Du kannst mit Werkzeug, einem Lötkolben umgehen!
Etwas filigraner sollten deine Werkzeuge vielleicht schon sein ...
Würde erst mal ausreichen ...
[Bild: STATIONZD-99.png]
Artikel-Nr.: STATION ZD-99

13,95 €
inkl. gesetzl. MwSt. zzgl. Versandkosten 
ab Lager
Lieferzeit:1-2 Werktage
https://www.reichelt.de/Diverse-Loetstat...ARCH=%252A

Noch Entlötlitze,  eine Entlötpumpe dazu, und los kann´s gehen, die Kondensatoren zum Ersetzen der Knallfrösche bekommst Du auch bei Reichelt.
Oder dem Händler deines Vertrauens ...
[Bild: f2s2at3.png]  Hi Not sent from iPhone by using Tapatalk Pro
Zitieren
Letzteres, oben, war für "Frunobulax" bestimmt ...
[Bild: f2s2at3.png]  Hi Not sent from iPhone by using Tapatalk Pro
[-] 1 Mitglied sagt Danke an HaiEnd Verweigerer für diesen Beitrag:
  • Frunobulax
Zitieren
Schade das Lendo kein Bild von seinem beschädigten Lager zeigt. Bestimmt Zink oder Aluguss, aber Gusseisen? Hoffentlich klappt das mit dem neuen Triebwerk!
A thousand of the troopers are now lined up and are calling to the monster...Here fido Here Fido Here Fido
Zitieren
(Gestern, 15:53)Frunobulax schrieb: Schade das Lendo kein Bild von seinem beschädigten Lager zeigt. Bestimmt Zink oder Aluguss, aber Gusseisen? Hoffentlich klappt das mit dem neuen Triebwerk!

... hatte schon versucht hier mal ein Bild hochzuladen, ging leider nicht. Vielleicht weil ich neu bin? Das war bestimmt mal Grauguss-Geraffel, auf jeden Fall ist das mit nichts (Kleber/Löten/Schweißen) mehr hin zu bekommen.
[-] 1 Mitglied sagt Danke an Lendo für diesen Beitrag:
  • Frunobulax
Zitieren
Hallo zusammen,

[Bild: 1228_motor_1024x768_zpsus1lfegu.jpg]

Lendo meint sicherlich das Gußteil am Motor, auf dem "Dual Made in Germany" steht. Hast Du einen AM 400 bestellt? Der 1228 hat ja einen SM 400 ...

Gruß Roland
Zitieren
(Gestern, 16:56)Lendo schrieb:
(Gestern, 15:53)Frunobulax schrieb: Schade das Lendo kein Bild von seinem beschädigten Lager zeigt. Bestimmt Zink oder Aluguss, aber Gusseisen? Hoffentlich klappt das mit dem neuen Triebwerk!

... hatte schon versucht hier mal ein Bild hochzuladen, ging leider nicht. Vielleicht weil ich neu bin? Das war bestimmt mal Grauguss-Geraffel, auf jeden Fall ist das mit nichts (Kleber/Löten/Schweißen) mehr hin zu bekommen.

Auf imgur oder Postimage klicken, Bilder auswählen fertig, siehe screenshots ...

[Bild: zwischenablage01_dxobasny.jpg]

[Bild: zwischenablage03_dxogzs9n.jpg]
[Bild: f2s2at3.png]  Hi Not sent from iPhone by using Tapatalk Pro
Zitieren
(Gestern, 17:05)rolilohse schrieb: Hallo zusammen,

[Bild: 1228_motor_1024x768_zpsus1lfegu.jpg]

Lendo meint sicherlich das Gußteil am Motor, auf dem "Dual Made in Germany" steht. Hast Du einen AM 400 bestellt? Der 1228 hat ja einen SM 400 ...

Gruß Roland

... oh shittti-shit, hab einen AM 400 bestellt. Weiß jemand ob die Graugussteile gleich sind ? Ansonsten ist das Bild korrekt, betroffen ist aber das Lager auf der anderen Seite das man nicht sieht.

Lendo
Zitieren
... und nochmal doppel-shit, sehe gerade das hier http://www.dualfred.de/Laufwerk/Motor/La...ukiaoee7c3. Aber die Bügel scheinen gleich, also gibt schlimmeres. Trotzdem ärgerlich, habe fast 30€ für den falschen Motor bezahlt.
Zitieren
Hallo Lendo!

(Gestern, 17:30)Lendo schrieb: Trotzdem ärgerlich, habe fast 30€ für den falschen Motor bezahlt.

Und Alfred hätte Dir den Bügel für 9 € verkauft Denker ...

Gruß Roland
Zitieren
(Gestern, 17:34)rolilohse schrieb: Hallo Lendo!

(Gestern, 17:30)Lendo schrieb: Trotzdem ärgerlich, habe fast 30€ für den falschen Motor bezahlt.

Und Alfred hätte Dir den Bügel für 9 € verkauft  Denker ...

Gruß Roland

Hi Roland,

jaaa, ich bin ganz klar noch in der Lernphase. Mal sehen was noch folgt. Bei meinem Glück ist das Brummen auch noch da, oder schlimmer  Pleasantry
Zitieren


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Dual Thread ? Dual-Tom 35 5.281 16.07.2012, 20:32
Letzter Beitrag: no_mp3



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste