Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Nakamichi 582 mit Problemen
#1
Hallo,

eine Weile bin ich drum herum geschlichen, jetzt habe ich es doch getan und mir in der Bucht ein mittelprächtig erhaltenes Nak 582 geholt, das als defekt verkauft wurde.

Positive Überraschung: Funktionalität des Laufwerks ist entgegen der Erwartung doch gegeben, allerdings muss man dem Hilfsmotor, der die Tonkopfeinheit bewegt, etwas auf die Sprünge helfen, sprich das angetriebene Zahnrad ein paar Zähne weiterschubsen, bis der Exzenter den oberen Hebel in Position gebracht hat - sonst läuft der Motor einfach immer weiter, bis das Deck stoppt.

Frage: Haben sich hier eventuell die Zahnräder gegeneinander verschoben oder ist das ein Kraftübertragungsproblem? Der Riemen rutscht nicht durch.

Zweites Problem:

Der rechte Kanal hatte Ausfallerscheinungen, die ich zunächst durch Aufreißen des Rec-Level-Reglers wieder gegeben haben - danach konnte ich zurückregeln und der Kanal war wieder da.

Nach einer halben Betriebsstunde geht das nicht mehr - der Kanal ist nicht komplett tot, liegt aber im Level etwa 20-30dB unter dem linken.

Frage: Können das die berüchtigten Kondensatoren sein? Soll ich einfach mal, weil ich das Gerät ohnehin schon auf habe, alles Orange auf den Platinen tauschen? Oder nur die "Perlen"?

Gruß

Thomas
Zitieren
#2
Sorry, ich habe den 480er thread eben erst herangezogen und wühle mich da so langsam durch.

Gruß

Thomas
[-] 1 Mitglied sagt Danke an tiarez für diesen Beitrag:
  • winix
Zitieren
#3
Thomas, guter weg, auch wenns dauert... LOL

Und gerne dort von deinem Naka und der Reparatur berichten.

Unbedingt auch den Widergabe/Aufnahme-Umschalter prüfen und reinigen, könnte was bei Probl. 2 bringen.

Viel Erfolg Peter Drinks
"We learned more from a three minute record than we ever learned in school" , Bruce Springsteen in "No surrender" played als Song 2 im Mai 2013 in Hannover Dance3 Dance3
[-] 1 Mitglied sagt Danke an nice2hear für diesen Beitrag:
  • winix
Zitieren
#4
(16.10.2015, 12:18)tiarez schrieb: Frage: Haben sich hier eventuell die Zahnräder gegeneinander verschoben oder ist das ein Kraftübertragungsproblem? Der Riemen rutscht nicht durch.

Das liegt am verharzen Fett. Unbedingt das Laufwerk reinigen (zerlegen).
Findest Du alles im 480er thread.
Viel Spass
Gruß Helmi
Zitieren
#5
Ja, danke,

kann das mal ein Mod vielleicht rüberkopieren?

Gruß

Thomas
Zitieren


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Nakamichi HighCom II Schalterproblem havox 13 523 05.08.2018, 21:48
Letzter Beitrag: Kaje
  Nakamichi 610 Vorverstärker gasmann 15 695 30.07.2018, 10:37
Letzter Beitrag: gasmann
  Nakamichi ! - Defekte Auswurfmechanik, schwergängige Andruckrollen, Orange Caps usw. spocintosh 1.654 326.099 25.06.2018, 10:46
Letzter Beitrag: highlander09
  Neuzugang Nakamichi T-100...Eindrücke/Fragen akguzzi 15 1.798 10.12.2017, 19:00
Letzter Beitrag: highlander09
  Nakamichi TA-2E Wärmeentwicklung Andilescu 6 575 27.11.2017, 15:22
Letzter Beitrag: Andilescu
  Nakamichi Bx300E Hilfe bei Instandsetzung PeterPallo 4 566 20.09.2017, 11:35
Letzter Beitrag: tiarez



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste