Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Uher Report Monitor 4000 Wiedergabe
#1
Hallo,

ich erlebe gerade ein Phänomen bei meinem Uher Report Monitor und weiß nicht, wo ich suchen kann.
Das Gerät gibt Aufnahmen nicht, bzw. sehr sehr leise wieder.
Aufnahmen von diesem Gerät auf einem anderen wiedergegeben sind perfekt. Die Aussteuerung bei Vorband funktioniert, ebenso wie der Lautsprecher bei Vorband. Nur eben wenn ich auf Hinterband stelle, schlägt das VU Meter nicht aus und es ist auch fast überhaupt nichts zu hören.
Hatte jemand von euch schon mal ein ähnliches Problem?
Zitieren
#2
Verschmutzter Wiedergabekopf, Schalter Vor/Hinterband verspackt.
Es ist mir egal. Ich hab meins.
Zitieren
#3
Vielen Dank, ich hab's gefunden. Es war ein oxidierter Microschalter!
Zitieren
#4
Na dann...viel Spaß mit der Uher.
Es ist mir egal. Ich hab meins.
Zitieren


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Yamaha KX1200 stoppt Wiedergabe Zorth 32 1.191 15.06.2018, 11:50
Letzter Beitrag: Armin777
  Uher Royal De Luxe - Wiederbelebung Bernd_J 0 236 25.03.2018, 21:01
Letzter Beitrag: Bernd_J
  Uher SG 560 Royal achim96 1 333 14.01.2018, 21:11
Letzter Beitrag: hf500
  UHER 4000 Report-L Schnellreparatur Baruse 0 303 13.06.2017, 10:44
Letzter Beitrag: Baruse
  Uher 4400 Report Stereo IC - Geschwindigkeitsproblem zuendi 19 1.043 27.05.2017, 19:32
Letzter Beitrag: DIYLAB
  Tapedeck AKAI GX 760D Wiedergabe übersteuert Der Paul 7 988 17.11.2016, 18:53
Letzter Beitrag: Der Paul



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste