Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Technics SL 1610 MK 2 startet nicht
#1
Hallo,
[Bild: tt76EFMh.jpg]habe den Dreher erst bekommen
eine Platte auf den Teller  und beim 1. Mal auf Start hat der Teller sich gedreht, aber dann nicht mehr
auch manuell startet der Motor nicht

hängt das  auch mit dem Riemen zusammen vom Lift ?     der geht auch nicht 
oder Elkos tauschen ?
Zitieren
#2
Der kaputte Lift kann am Riemen liiegen, kann aber auch das berühmte kaputte Plasteteil sein, da gibt das Netz einige Infos her. Leuchtet denn etwas oder ist vllt. die Sicherung durch?

Viele Grüße Bastian Git
Zitieren
#3
die Sicherung ist ok
Zitieren
#4
Fett verharzt? Das hatte ich auch mal am 1700er, da ging beim Arm auch nichts.

Viele Grüße Bastian Git
Zitieren
#5
er startet jetzt wieder, aber stoppt nach 10 Sekunden
Zitieren
#6
den Riemen checken 

hat der den auch wie der 1410 das berühmte Plastikteil?

Gruß Ulf Hi

[Bild: avatar_219660aoq0d.gif]

Zitieren
#7
Der SL-1610MK2 hat KEIN "berühmtes Plastikteil". Das betrifft nur die Modelle SL-1300/1400/1500 MK2 (und natürlich auch in der 1x10er-Version).
Zitieren
#8
läuft er denn an, wenn ne platte drauf ist und du den tonarm auf die platte legst?
Zitieren
#9
er läuft wieder
war an sich gar kein Drama
danke für die Hinweise
Zitieren
#10
und wo dran lag es?
Gruß Ulf Hi

[Bild: avatar_219660aoq0d.gif]

[-] 1 Mitglied sagt Danke an sensor für diesen Beitrag:
  • Frunobulax
Zitieren


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Sansui SC3110 spielt nicht und spult nicht havox 20 2.234 14.06.2020, 09:25
Letzter Beitrag: hyberman
  Technics RS-BX727 verzerrt Höhen bei Aufnahme - aber nicht immer DarknessFalls 11 1.157 24.02.2019, 15:53
Letzter Beitrag: cv-technik
  Technics RS-641 löscht nicht Der Karsten 30 6.243 20.05.2017, 18:32
Letzter Beitrag: hyberman
  Technics SL 1610 MK 2 Pitchanzeige murrt miduwa 1 674 30.04.2017, 09:27
Letzter Beitrag: Cpt. Mac
  Philips Cd 204 startet nicht miduwa 1 906 19.10.2016, 09:33
Letzter Beitrag: Ironside
  Technics SL-P1200 will nicht. Kakerlak 8 4.427 10.11.2014, 13:19
Letzter Beitrag: rogerpp



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste