Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Hilfe, Sony MDS-JB940 wirft die MD nicht mehr aus
#26
LOL

Gruß aus Stadthagen
Holger
Zitieren
#27
Top Thumbsup 
Freut mich, dass es wieder funktioniert.

Und nun hab ich gesehen, dass ich ja mit einer Aussage auch völlig daneben lag. Ich habe den 920er hier und der hat das LW unter dem Display. Ich bin davon ausgegangen, dass sie das beim 2. Nachfolger nicht geändert haben. Wie ich nun aber in deinem Viedeo gesehen habe, ist das beim 940er oberhalb des Displays.
Sorry Sad
I got a hot chilli feeling, I don´t understand..... Dance3

LG

Thorsten aus HH
[-] 1 Mitglied sagt Danke an gasmann für diesen Beitrag:
  • xs500
Zitieren


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  SONY Laserdisc-Player (MDP-850D) Motor läuft nicht an DerSchatten 27 1.009 15.01.2019, 19:30
Letzter Beitrag: DerSchatten
  Hilfe bei SONY TA313 gesucht Luminary 33 10.615 14.01.2019, 14:47
Letzter Beitrag: suncasin
  kleine Sony BM bremst nicht Jörgi 25 607 10.01.2019, 21:48
Letzter Beitrag: Jörgi
  Sansui SC3110 spielt nicht und spult nicht havox 16 858 12.10.2018, 17:14
Letzter Beitrag: havox
  ONKYO Integra R1 A 8850 nicht mehr mit Fernbedienung stand by zu schalten alteradio 10 547 13.08.2018, 10:39
Letzter Beitrag: Der Karsten
  Yamaha RX-V 1600 Amp geht nicht mehr an Rüsselfant 30 1.546 31.07.2018, 19:57
Letzter Beitrag: hf500



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste