Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Sony DTC-59es HILFE
#1
[font=.SF UI Text][font=.SFUIText]Hallo,ich neue hier und sofort komme ich mit meine Problem zu Profis.[/font][/font]

[font=.SF UI Text][font=.SFUIText]Ich habe einen dtc-59,als ihn gekauft habe,hat nicht funktioniert ,man könnte Kassette einlegen und rausnehmen,vor und zurück Spulen hat einigermaßen funktioniert,aber abspielen hat nicht funktioniert, das heißt Kassette hat sich nicht gedreht,ich hörte Motor Geräusche aber Kassette hat sich nicht bewegt.ich habe Laufwerk raus genommen und habe gesehen ein paar von Kunststoff sichrungringen fehlen,die habe ich bestellt und darauf gegeben,LF eingebaut jetzt funktioniert weder vor und zurück spulen noch Wiedergabe, ich höre Motors aber wickelteller bewegen sich nicht, keine Meldung auf Display , wenn ich auf Play drücke erscheint Play Zeichen auf Display und versucht zu spielen aber Kassette bewegt Sicht nicht und nach 2-3 Sekunden erlischt Play Zeichen von Display , genau so ist auch mit vor und zurück spulen. Ich bitte um Hilfe und bin für jede Hilfe sehr dankbar.lg[/font][/font]
Zitieren
#2
Da hilft nur eins: Raus mit dem Laufwerk und zerlegen, so dass Du an die Zahnräder herankommst. Mit an Sicherheit grenzender Wahrscheinlichkeit ist das von Sony verwendete Fett dermaßen verharzt, dass nichts mehr gängig ist. Und wenn das schon so ist, werden Dich noch weitaus mehr Baustellen erwarten, Stichwort "Andruckrollen", "Fädelhebel" oder "Kopfverstärker".

Sofern Du mit so etwas nicht firm bist, such Dir jemanden hier im Forum, der sich damit auskennt und sich bereit erklärt, das Laufwerk einer Überholung zu unterziehen. Gerade für Anfänger (das habe ich selber erleben "dürfen") sind DAT-Laufwerke mal gar nix.

Flenne Tease

Etwas Lektüre, damit Du mal siehst, welchen Umfang so etwas annehmen kann: https://old-fidelity.de/thread-14386.html
- Demon to some. Angel to others. -
[-] 1 Mitglied sagt Danke an DarknessFalls für diesen Beitrag:
  • Optimus55
Zitieren
#3
Wie ich beschrieben ,ich hatte LW draußen , Zahnräder sind in Ordnung und die bewegen sich ziemlich gut,bevor ich zerlege hat Play ziemlich funktioniert,vor und zurück spulen auch, aber nicht gut.
Ich würde eh jemanden suchen,aber ich bin in wien zu Hause und da kenne ich niemanden.lg
Zitieren
#4
Mach doch bitte mal Fotos vom geöffneten Laufwerk (dort wo du die Sicherungsringe erneuert hast)! Ich habe den Verdacht dass dort Bremsbeläge fehlen, sind die nicht vorhanden (so irre das klingt) bewegen sich die Wickelteller auch nicht. Hat etwas mit der Backtension zu tun, welche den Zug mit steuert.

Verharzung ist bei den kleinen Laufwerken eher selten das Problem.
Zitieren
#5
Genau, Bilder sind toll Thumbsup 

Vielleicht auch nur falsch zusammengebaut Wink3
I got a hot chilli feeling, I don´t understand..... Dance3

LG

Thorsten aus HH
Zitieren
#6
(09.06.2019, 07:36)Optimus55 schrieb: hat nicht funktioniert ,man könnte Kassette einlegen und rausnehmen,vor und zurück Spulen hat einigermaßen funktioniert,aber abspielen hat nicht funktioniert, das heißt Kassette hat sich nicht gedreht,ich hörte Motor Geräusche aber Kassette hat sich nicht bewegt.

(09.06.2019, 16:59)Optimus55 schrieb: Wie ich beschrieben ,ich hatte LW draußen , Zahnräder sind in Ordnung und die bewegen sich ziemlich gut,bevor ich zerlege hat Play ziemlich funktioniert,vor und zurück spulen auch, aber nicht gut.

Das hast Du aber anfänglich anders beschrieben. Du hast nichts von den Zahnrädern geschrieben und die ersten Aussage war, dass es "einigermaßen" spult, aber gar nicht abspielt. Das spricht durchaus für die Zahnräder. Unter anderem.

(09.06.2019, 17:04)DATGrueni schrieb: Verharzung ist bei den kleinen Laufwerken eher selten das Problem.

...frag mal das Laufwerk meines DTC-690. Das Ding war dermaßen verharzt, dass ich die Zahnräder nichtmal von den Achsen herunterbekommen habe ohne viiiiiiiiiiiiiiiiiel Geduld. Big Grin
- Demon to some. Angel to others. -
Zitieren
#7
[Bild: 227-A81-FE-F6-A8-415-B-A19-D-3-E3-F68-E3317-B.jpg]

[Bild: 3184-AB21-3-EDC-42-D4-8-C77-EA8916-BBDE04.jpg]

[Bild: 55-A2-D038-0-D7-F-46-F5-B064-61-D987490-BE7.jpg]

[Bild: 61-EC9-ADB-3-F98-4-CB3-9-B6-C-20-FAA4719-F59.jpg]

[Bild: 8-A435-FBA-129-C-4-BFF-94-BE-DD8-CCD3682-D4.jpg]

[Bild: 9-A8-BEF28-5689-4626-8-C10-F35-D20-E71-DAD.jpg]

[Bild: A502-AAE9-E3-D7-4-A57-9-DB8-A8-FA4-EA9-FC47.jpg]

[Bild: B41627-FA-FD41-4-CD2-A3-DC-C406-AD52-CB34.jpg]
Zitieren
#8
Es sieht für mich so aus, als ob bei der "Supply-Reel" (Links) der Bremsfilz fehlt.
Wenn der fehlt ist zumeist auch die Trommel mit Kleber versaut.
Hi aus dem Biosphärenpark Wienerwald!
[-] 1 Mitglied sagt Danke an gogosch für diesen Beitrag:
  • gasmann
Zitieren
#9
Exakt!

Blau Filz OK
Rot - FEHLT!


[Bild: Bildschirmfoto-2019-06-09-um-19-41-07.jpg]
[-] 4 Mitglieder sagen Danke an DATGrueni für diesen Beitrag:
  • Optimus55, winix, gasmann, DarknessFalls
Zitieren
#10
Danke,jetzt reicht mir,entweder finde ich ich in wien jemand ,der mir repariert oder einfach verkaufe ich als defekt und arbeite ich nur mit meinem A8.
Hiermit bedanke ich mich an alle ,die mir geholfen haben oder wollten helfen.lg
Zitieren
#11
Ist doch kein Hexenwerk. Einfach eine neue Bremse bauen....

Wichtig beim Zusammenbau ist noch, dass die Wickelantriebseinheit sauber auf dem Rest vom Chassis sitzt. Der obere rechte Kunsstoffsteg hat eine Verjüngung oben, der rutscht dann in das Metall vom Antriebsblock und fixiert das Ganze.
Damit das besser reinrutscht, den Hubmagneten der Bremse drücken.

Und, da du Steuerboard auch abgebaut hattest, die kürzere der schwarzen Schrauben ist für das Steuerboard. Ist da die Lange drin, läuft das auch nicht richtig.

Die Schrauben vom Hubmageneten (dem Schwarzen) find drin und fest?

Wenn du das dann wieder zusammen hast, drehst du an dem von aussen zugänglichen schwarzen Zahnrad die Fädelhebel nach oben und prüfst dabei ob das leicht läuft und nirgends zwischendurch hakt bis zum Anschlag.
I got a hot chilli feeling, I don´t understand..... Dance3

LG

Thorsten aus HH
[-] 2 Mitglieder sagen Danke an gasmann für diesen Beitrag:
  • winix, DarknessFalls
Zitieren
#12
Das was ich nicht verstehe“bremsen ist für bremsen ,wenn wickelteller oder Antrieb sich nicht bewegen ,was hat mit bremsen zu tun , ich bin in IT Branche und in HiFi ziemlich ein Anfänger ,aber es scheint mir nicht Logik da die Bremsen defekt sind deswegen wickelteller bewegt Sicht nicht.
2) woher kann ich diese Weise bremsen Polster oder auch was heißt besorgen.
Ich arbeite Seite eine Woche daran und jedes Mal wird noch kaputter.
Danke für deine Geduld und Hilfe .lg
Ach ja, seit gestern nachdem ich wieder zusammen gebaut habe erscheint auf Display „ caution“
Zitieren
#13
Schau mal hier werden welche angeboten! Nur sind sie dort Schwarz!
https://www.ebay.de/itm/DAT-Recorder-Bre...0677.m4598
Beste Grüße
Holger
Zitieren
#14
DHL versendet sonst auch nach D...... Floet 

Aber ich schaffe das zeitlich im Moment leider nicht. Hier stehen schon zu viele Baustellen Wink3


Wenn nun auch noch "caution" erscheint, hast du bestimmt was falsch zusammengebaut....
Wenn du gar nicht weiterkommst...stöber doch mal bei youtube
Muss kein 59er sein. Du kannst auch nach 670/690/57ES oder 60ES suchen. Die LW sind bis auf kleine Änderungen vom Grundprinzip her gleich.
I got a hot chilli feeling, I don´t understand..... Dance3

LG

Thorsten aus HH
Zitieren
#15
Das Laufwerk von DTC-59 und Konsorten ist leider sehr fehleranfällig was die Mechanik betrifft.
Besonders wenn sich irgendwo Reste von verharztem Fett befinden ist das meist ein K.O.-Kriterium.
Alle Komponenten sollten sich extrem leicht und ohne Widerstand bewegen lassen.
Besonders das mittige Idler-Zahnrad muss ohne jeglichen Widerstand laufen und je nach Drehrichtung sich zügig zu den Wickeltellern bewegen.
Auch die Wickelteller müssen leichtgängig und die Trommel absolut frei von Kleberresten sein.  Oldie
Hi aus dem Biosphärenpark Wienerwald!
Zitieren
#16
Also nix für Antimechaniker mit 2 linken Händen
"We learned more from a three minute record than we ever learned in school" , Bruce Springsteen in "No surrender" played als Song 2 im Mai 2013 in Hannover Dance3 Dance3
[-] 2 Mitglieder sagen Danke an nice2hear für diesen Beitrag:
  • gogosch, DarknessFalls
Zitieren


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Brauche Hilfe an einem Sony TC-K55II Blink-2702 2 136 Heute, 12:05
Letzter Beitrag: Blink-2702
  Hilfe bitte: Sony CDP 991 Schublade mit Eigensinn Stefan . 29 1.896 12.02.2019, 09:26
Letzter Beitrag: Stefan .
  Hilfe bei SONY TA313 gesucht Luminary 34 12.685 30.01.2019, 16:04
Letzter Beitrag: suncasin
  Hilfe, Sony MDS-JB940 wirft die MD nicht mehr aus xs500 26 1.746 21.09.2018, 22:16
Letzter Beitrag: gasmann
  Sony STR 7055 Hilfe klura01 7 1.267 06.02.2017, 23:02
Letzter Beitrag: bikehomero
  Sony PS X-65...Bitte um Hilfe bei Fehlersuche Stu 7 1.531 07.09.2016, 19:27
Letzter Beitrag: Stu



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste