Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Laderiemen Sony CDP X555ES
#1
Ich wüsste gerne, wo der genau sitzt und wie man ihn austauscht. Die Lade bewegt sich nämlich keinen Millimeter. Beim Deppermann kann man das Ding kaufen:

http://www.ebay.at/itm/Sony-Riemen-belts...091wt_1016

Habe schon von oben und unten in die Kiste reingeguckt, aber nichts gefunden.
Zitieren
#2
Hi Udo,

schau mal hier im Service Manual
Ist es der unter 4.4 (Nr. 164) ?
Zitieren
#3
Da war jemand schneller...

Das sollte er sein. Das SM gibts auch hier.
Viel zu viele fröhliche Menschen hier. Geht Euch mal wiegen!
Zitieren
#4
Das sollte er sein, nur wie kommt man da ran?
Zitieren
#5
Du musst den Player von unten aufschrauben, dann müsstest Du eigentlich rankommen.

Drinks
Gruß Peter

[Bild: vu.gif]
Zitieren
#6
Er sitzt vorne rechts unter der Laufwerksplatte - im SM kann man´s sehen. Eventuell muß die Frontplatte runter.
Zitieren
#7
Von unten kommt man nicht ran, alles zu.
Zitieren
#8
Mit einer entsprechenden Spitzzange, müsste es auch von unten gehen.
Gruß Peter

[Bild: vu.gif]
Zitieren
#9
Schwierig zu sagen. Ich glaube von unten klappts nicht.
Wenn ich mir das Schema genauer anschaue sieht's so aus, als würde das Teil unter der Haube (155) mit dem CD-Fixierungsmechanismus liegen und mit dieser auch verbunden sein (162...). Wenn Du die Haube abschraubst müsstest Du ihn zumindest schon mal sehen...
Zitieren
#10
Die Playerfront ist nur mit ein paar Schrauben gesichert.
Schrauben lösen und man kann sie ein Stück nach vorne ziehen.

Das genügt um das Laufwerk heraus zu bekommen.

Ist das Laufwerk draussen, Oldie bitte vorher die die Kabel abklemmen, löst Du die CD-Anpressung.
Es sind nur 4 Schrauben, danach einfach heraus "hebeln".
Hierzu biegst Du die Seiten etwas nach außen, nicht zu doll biegen Bruchgefahr. Oldie
Sind so kleine Rastnasen.

Hast Du das gemacht, kannst Du die Schublade einfach herunter nehmen.

Et voila, man sieht den Riemen.

Drinks
Gruß
Joachim S
Zitieren
#11
Laufwerk von unten:

[Bild: img_3260wuuc6.jpg]

Laufwerk von oben:

[Bild: img_32623ecvb.jpg]
Zitieren
#12
also,

die Schublade muss ein Stück raus. Dann kann man den Laderiemen von oben sehen und mit ein wenig Geschick auch wechseln. Die Clamperbrücke 155 muss dafür idR nicht ab. Das Problem ist - mit dieser Lademechanik wird ja nicht nur die Lade ein und ausgefahren, sondern das CD-Laufwerk bei eingefahrener Lade "angehoben", und zwar mit einer Art Spindelantrieb. Solange das CDM hochgefahren ist, also in Play-Position, wird sich die Lade nicht bewegen lassen. Hat der Player nicht von unten eine Notentriegelung, d.h. kann man den Spindelantrieb nicht manuell bewegen?
Front und LW abbauen ist m.E. ein unverhältnismäßig hoher Aufwand.

gruß, audiomatic
Zitieren
#13
Die Frontplatte muss runter, dann kannst Du alles demontieren.
Rot auf blau und Plus ist Minus.
Strom tut erst dann weh wenns riecht (Alte Elektriker Weisheit)
Ich steh auf einen flotten 3'er - natürlich von [Bild: automarken0049.gif] LOL

Beste Grüße Jianni.
Zitieren
#14
So, jetzt habe ich das silberne Blech, das man auf der Unterseite sieht, mal abgeschraubt. Siehe da, die Lade öffnet sich. Denker

Was soll das jetzt bedeuten? Will das Ding mich verhohnepiepeln?
Zitieren
#15
Hier mal der Riemen von oben bei ausgefahrener resp. demontierter Schublade, muss mich korrigieren - die Clamper Bridge muss glaub ich bei diesem Modell doch ab:

[Bild: 1g1kal.jpg]


gruß, audiomatic
Zitieren
#16
Der Riemen ist nicht die Ursache. Mit abgebautem Blech fährt die Lade aus und ein, aber der Spindelmotor dreht nicht und liest deshalb auch keine CD ein. Da scheint mehr im Argen zu sein. Mit Blech fällt das Laufwerk nicht nach unten und die Lade geht ergo nicht auf.
Zitieren
#17
Reinige mal die Mikrokontakte. Drinks
Rot auf blau und Plus ist Minus.
Strom tut erst dann weh wenns riecht (Alte Elektriker Weisheit)
Ich steh auf einen flotten 3'er - natürlich von [Bild: automarken0049.gif] LOL

Beste Grüße Jianni.
Zitieren
#18
Ich weiß ja nicht mal, wo die sitzen, geschweige denn wie man die reinigt. Das Ding ist jetzt schon ein Riesenpuzzle.
Zitieren
#19
... hm, wenn das LW nicht angehoben/abgesenkt wird, kann das am schlappen Riemen liegen (dreht durch sobald die Schublade eingefahren ist und das LW angehoben werden soll), oder die Antriebsschnecke ist fest/gebrochen usw - Service manual Part 169 bis 171. Dann muss allerdings das Laufwerk ziemlich zerlegt werden, das ist schon ein wenig fummeliger...

gruß, audiomatic
Zitieren
#20
Ich hab mich mit dem 505 auch zu tode gefummelt.


[Bild: 1g1kal.jpg]



Das blaue in der mitte, ist zb so ein Mikroschalter. Sieht zumindest so aus. Denker
Rot auf blau und Plus ist Minus.
Strom tut erst dann weh wenns riecht (Alte Elektriker Weisheit)
Ich steh auf einen flotten 3'er - natürlich von [Bild: automarken0049.gif] LOL

Beste Grüße Jianni.
Zitieren
#21
An dem liegt es sicher nicht. Ich gebe auf, das ist mir zu filigran. Die Brücke bekommt man auch nicht ab, zwei Schrauben sind so verdeckt, dass kein Schraubendreher drankommt.
Zitieren
#22
Ok, das Ding scheint ja DEFINITIV völlig kaputt zu sein. Ein Fall für den Eimer. Schrott!
Ich nehme ihn geschenkt. Raucher
Zitieren
#23
(06.12.2012, 23:01)andisharp schrieb: An dem liegt es sicher nicht. Ich gebe auf, das ist mir zu filigran. Die Brücke bekommt man auch nicht ab, zwei Schrauben sind so verdeckt, dass kein Schraubendreher drankommt.

Hör auf mit dem Quatsch... Ich gebe auf... Den bekommt man wieder hin.
Viel zu viele fröhliche Menschen hier. Geht Euch mal wiegen!
Zitieren
#24
Ich schicke ihn zurück. Ich mach nachher noch mehr kaputt.
Zitieren
#25
Du gibst aber schnell auf.
Floet

Schlaf doch erst einmal eine Nacht darüber und gehe morgen nochmal daran.

Vielleicht kommt Dir ja über Nacht die rettende Idee.
Gruß
Joachim S
Zitieren




Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste