Themabewertung:
  • 77 Bewertung(en) - 4.09 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Frisch eingetroffen,die "Neuzugangsecke"
Die Aussage bezog sich auf den Grundig Tuner, das "geil" aber auf Deinen Yamaha. Das Zeugs fotografiere ich immer auf dem Bett, das gibt ganz sicher keine Kratzer. Aus dieser Yamaha Serie hab ich auch ein bisserl was. Sehr wertige Gehäuse, ohne Schnickschnack. Gefällt mir sehr gut, und viel besser verarbeitet als die kleineren Serien.
Nichts ist so mächtig wie eine Idee, deren Zeit gekommen ist.
[-] 1 Mitglied sagt Danke an HVfanatic für diesen Beitrag:
  • Volker Krings
Zitieren
Eher selten...: Floet

[Bild: z705a5W.jpg]

[Bild: aIGhduh.jpg]

[Bild: tJLALRy.jpg]

[Bild: F8XX4mm.jpg]

[Bild: RyKMCv7.jpg]

[Bild: 22ovbEn.jpg]

[Bild: BUh72RP.jpg]


Alles bis auf die nutzlose "16"

[Bild: hFzNedo.jpg]
Wenn sich anscheinend alles um Dich dreht, ist wahrscheinlich die Matrix defekt. Oldie
[-] 25 Mitglieder sagen Danke an MaTse für diesen Beitrag:
  • Tom, UriahHeep, HVfanatic, proso, Double-H, hal-9.000, Mr.Hyde, hadieho, Lynnot, spocintosh, Buckminster, bigolli, olsen, Throatwobbler Mangrove, Dual-Tom, E=mc2, ratter, havox, Tonheit, dedefr, xs500, bikehomero, bathtub4ever, Lendo, Nudellist
Zitieren
Ist SONY ES auberginefarben? Ich hab das bisher immer für schwarz gehalten.

Gruß

Jürgen

Zitieren
Mein recht neues Bastelobjekt ist noch gänzlich unberührt. Für den Arm suche ich immer noch richtigen Ersatz. Andererseits ist schon etwas von einem netten Forenkollegen unterwegs... das wird allerdings eher was mit schneiden-spachteln-lackieren.  Lipsrsealed2 Es ist halt nix mehr aufzutreiben.

[Bild: DSC05907.jpg]

[Bild: DSC05906.jpg]
[-] 15 Mitglieder sagen Danke an hifijc für diesen Beitrag:
  • HVfanatic, MaTse, phil762, Double-H, hal-9.000, hadieho, Lynnot, Buckminster, Throatwobbler Mangrove, havox, dedefr, xs500, Busch63, bikehomero, Lendo
Zitieren
(30.09.2020, 19:24)bikehomero schrieb: Ist SONY ES auberginefarben? Ich hab das bisher immer für schwarz gehalten.


[Bild: 21-42-52-images.jpg]
Frisch aus dem Karton hatten die Dinger 1985 eine andere Farbe, oder? Schwarz würde ich das heute nicht mehr nennen.
"Dem wahren Hifi-Freak ist kein Haar zu dünn, um es nicht doch noch zu spalten."      -Die Audio Redaktion 7/1983-
[-] 4 Mitglieder sagen Danke an Volker Krings für diesen Beitrag:
  • HVfanatic, Lynnot, dedefr, havox
Zitieren
Gestern war wie Weihnachten früher...

Heute angekommen, bzw. abgeholt:
TDK SA 90 aus den 80ern, OVP, Sealed
[Bild: Kcbqi8H.jpg]

Aus dem Forum (DATGruen) der SONY CDP-X333es. Der geht alsbald weiter zu einem SONY-Fan und Kumpel nach Nantes in Frankreich, der freut sich schon...

[Bild: FXWEVNW.jpg]

und auf den Forums-Tip von jagcat auch noch Oehlbach Crystal Silver (2x 3,5m), 6 Monate alt und für lächerliche €40,- LOL Das nenne ich mal 'nen Schnapper !
 
[Bild: WYeiJYz.jpg]

Es heißt ja in einigen Foren, Kabel hätten eigentlich keinen Klang und Kupfer sei der beste Leiter...und...und...
Aber der Verkäufer dieser eigentlich sauteuren (>€300) Kabel meinte, diese Oehlbachs seien ihm in den Höhen zu dominierend und er hätte ausgewogenere gefunden. Oldie

Ich bin gespannt, ob ich was höre und selbst wenn nicht, allein die Stecker sind mehr wert und Optik ist ja auch was für die Sinne Dance3
Und sonst nehm ich Snakeoil, um den Sound zu tunen Lipsrsealed2
-------------------------------------------------------------------------------------------------------------------------------
"Those who say, money can't buy you happiness, obviously don't know where to shop!" Drinks
[-] 19 Mitglieder sagen Danke an Casawelli für diesen Beitrag:
  • dedefr, Caspar67, xs500, Jörgi, MaTse, franky64, hal-9.000, hadieho, jagcat, havox, UriahHeep, spocintosh, bikehomero, leolo, onkyo, Frunobulax, HVfanatic, straylight, DATGrueni
Zitieren
Und der X333 sieht schwarz aus Floet

Gruß

Jürgen

[-] 1 Mitglied sagt Danke an bikehomero für diesen Beitrag:
  • Casawelli
Zitieren
Jürgen, die erste ES-Serie war ... naja, Magenta sagen viele. Also mit diesem Stich.

Danach war es dann einfach Schwarz! Sic ... wie der X333
Dean Martin: "MAN(N) IST ERST DANN RICHTIG BETRUNKEN, WENN MAN(N) NICHT MEHR AM BODEN LIEGEN KANN, OHNE SICH FESTZUHALTEN."
[-] 1 Mitglied sagt Danke an 0300_infanterie für diesen Beitrag:
  • bikehomero
Zitieren
Richtig, die haben auch haufenweise schwarze Geräte gebaut.
"Dem wahren Hifi-Freak ist kein Haar zu dünn, um es nicht doch noch zu spalten."      -Die Audio Redaktion 7/1983-
Zitieren
(30.09.2020, 20:45)Volker Krings schrieb:
(30.09.2020, 19:24)bikehomero schrieb: Ist SONY ES auberginefarben? Ich hab das bisher immer für schwarz gehalten.


[Bild: 21-42-52-images.jpg]
Frisch aus dem Karton hatten die Dinger 1985 eine andere Farbe, oder? Schwarz würde ich das heute nicht mehr nennen.

(01.10.2020, 19:30)0300_infanterie schrieb: Jürgen, die erste ES-Serie war  ... naja, Magenta sagen viele. Also mit diesem Stich.

Danach war es dann einfach Schwarz! Sic ... wie der X333

(01.10.2020, 19:38)Volker Krings schrieb: Richtig, die haben auch haufenweise schwarze Geräte gebaut.

Die erste Esprit Serie, die in Deutschland in 1984 auf den Markt kam, hatte dieses Anthrazit-Grau und war auch frisch aus dem Karton nie schwarz. Leider schweigt sich der Katalog über die korrekte Farbbezeichnung aus.
Gruß
Michael

Plattenspieler-Forum.de
[-] 1 Mitglied sagt Danke an spitzenwitz für diesen Beitrag:
  • bikehomero
Zitieren
Diese Farbe und das Magenta, die gab es doch gleichzeitig, oder irre ich mich?!
Dean Martin: "MAN(N) IST ERST DANN RICHTIG BETRUNKEN, WENN MAN(N) NICHT MEHR AM BODEN LIEGEN KANN, OHNE SICH FESTZUHALTEN."
Zitieren
Ich hatte mal den großen Tuner aus der Serie, den ich aber mittlerweile verkauft habe.
Der hatte einen Farbstich ins violette, ähnlich zur neueren Version der Wega Minimodul Serie.
Anthrazitgrau würde ich das nicht nennen wollen.


[Bild: Sony.jpg]

Sony nannte es jedenfalls schwarz, was es aber definitiv nicht ist...


[Bild: Sony2.jpg]
"Dem wahren Hifi-Freak ist kein Haar zu dünn, um es nicht doch noch zu spalten."      -Die Audio Redaktion 7/1983-
Zitieren
(02.10.2020, 06:22)0300_infanterie schrieb: Diese Farbe und das Magenta, die gab es doch gleichzeitig, oder irre ich mich?!

Du irrst nicht, die erkennt man neben der Farbe auch am Powerschalter (Knebelschalter)
Gruß
Michael

Plattenspieler-Forum.de
Zitieren
Ich denke, dass es sich beim sog. Magenta lediglich um durch UV und Alterung verblichenes schwarzes Eloxal handelt. Das hatten meine beiden Krell Endstufen auch. Wurde reklamiert und erneuert. Dieses Problem tritt immer dann bei Farbeloxal auf, wenn die sog. Dichte/Verdichtung nicht stimmt. Das hat mir mal die Chefin meiner Metalbude erklärt.
[-] 5 Mitglieder sagen Danke an Frank K. für diesen Beitrag:
  • HVfanatic, dupdi, Gorm, havox, hd-premium
Zitieren
Das hier soll wohl ab Werk auch mal (mehroderweniger) Schwarz gewesen sein: Jester

[Bild: witTKu6.jpg]
Wenn sich anscheinend alles um Dich dreht, ist wahrscheinlich die Matrix defekt. Oldie
[-] 4 Mitglieder sagen Danke an MaTse für diesen Beitrag:
  • Lynnot, bikehomero, Tom, Lendo
Zitieren
Nakamichis 6xx-Serie hatte das auch zuweilen. Scheint 'ne Fertigungstoleranz zu sein, genau wie die Metallbudenchefin es gesagt hat.
Jedenfalls kein Grund, sich 30 Jahre später noch drüber aufzuregen, würd ich meinen. Keins der Geräte ist je für solche Nutzungsdauer ausgelegt gewesen.
"The needs of the many outweigh the needs of the few - or the one."
[[Bild: pDsrZ.gif][Bild: pDsrZ.gif]]
Zitieren
Heute eingetroffen und schon im Einsatz...


[Bild: IMG-20201002-150202-02.jpg]

Danke André, für dieses tolle Deck!
-- 
Schöne Grüße,
Thomas
[-] 15 Mitglieder sagen Danke an straylight für diesen Beitrag:
  • dedefr, havox, HVfanatic, franky64, MaTse, hadieho, hyberman, Lynnot, gasmann, hal-9.000, Tom, xs500, Casawelli, Bernd_J, Lendo
Zitieren
Spoc, wohl wahr! Hätte sicher keiner gedacht, dass es so viele Bekloppte gibt, die diese Teile am Leben erhalten.
Dean Martin: "MAN(N) IST ERST DANN RICHTIG BETRUNKEN, WENN MAN(N) NICHT MEHR AM BODEN LIEGEN KANN, OHNE SICH FESTZUHALTEN."
Zitieren
Technics SV-P100 , vermutlich mit Kopf- oder Übertragerschaden. Optisch wunderbar erhalten.


[Bild: t1.jpg]
Gruß
scope
Zitieren
Pioneer SE-205

[Bild: 20201003-164746.jpg]

Baujahr dieses Exemplares zwischen 1973 und 1976.

[EDIT]
War der Lümmel auf dem Bild doch glatt verkehrt herum auf dem Kopf...das wurde nachträglich natürlich geändert.
[-] 10 Mitglieder sagen Danke an CaptainFuture für diesen Beitrag:
  • franky64, havox, Tom, bigolli, MaTse, hadieho, dedefr, hal-9.000, Mr.Hyde, gasmann
Zitieren
Eigentlich brauche ich keine Regalboxen - eigentlich. Jetzt waren die aber da - nicht weit von mir und für 20 € (!) in der kleinen Bucht. Was sollte
ich da machen? Konnte sie doch keinem ungewissen Schicksal überlassen, am Ende wären sie noch in irgendeinem verrauchten Party-Keller gelandet.... LOL 

[Bild: IMG-1796.jpg]

[Bild: IMG-1797.jpg]

...und das hätte dieses schöne Pärchen Grundig Fine Arts BX2 gewiss nicht verdient. Angestaubt, aber vollkommen intakt - und nach äußerlicher Reinigung auch wieder hübsch anzuschauen. Die Bassreflexrohre waren etwas locker und wurden neu eingeklebt.

[Bild: fa-1.jpg]
In einem anderen post kam schon mal die Frage auf, wer die Chassis dafür geliefert hat - hier also....

[Bild: fa-2-3.jpg]
Einen Blick auf die Weiche konnte ich mir auch nicht verkneifen, Luftspulen - mit/ohne Kern, bipolare Kondensatoren "Made in Germany" - hätt ich nicht erwartet ... hab jetzt
aber herausgefunden, dass die von der Firma WEGO in Mosbach hergestellt wurden und - wer hätte das gedacht - nicht mehr lieferbar sind.

Der Klang? In den Höhen etwas zurückhaltend, aber mit gutem Bassvolumen und klingen einfach nach einer "größeren" Box. Die dürfen erstmal bleiben.

Grüße
Phil
[-] 13 Mitglieder sagen Danke an no_mp3 für diesen Beitrag:
  • havox, MaTse, dedefr, hal-9.000, HVfanatic, Casawelli, bigolli, jagcat, hadieho, dupdi, Tom, gasmann, Caspar67
Zitieren
Wenn es geht, die Bilder beim nächsten Mal etwas größer einstellen, kann man ja kaum erkennen... Floet

Gruß aus Stadthagen
Holger
Zitieren
(05.10.2020, 11:58)xs500 schrieb: Wenn es geht, die Bilder beim nächsten Mal etwas größer einstellen, kann man ja kaum erkennen...  Floet

...besser?  Hi 

Grüße
Phil
Zitieren
Thumbsup

Gruß aus Stadthagen
Holger
Zitieren
Moin,
heute ist der Marantz CD74 angekommen, den ich vor allem wegen des CDM-1 Laufwerks gekauft habe (als Backup für meinen zweiten Studer A727). Ein ordentlich schweres Gerät...

Laut Verkäufer "ist er schon mal bei einer CD hängengeblieben, die Schublade fährt sehr langsam raus und rein und man muss mit dem Finger nachhelfen. Wird daher ausdrücklich als defekt angeboten"

Mal kucken: 

Schublade fährt ohne Nachhelfen rein und raus. Ok, keine Rakete. CD wird erkannt und abgespielt.

[Bild: IMG3097.jpg]

Auf dem Foto fehlt die blinkende "14"  LOL 

Die 81 min CD spielt er bis zum Ende ab, ohne zu mucken:


[Bild: IMG3098.jpg]

Mal reinschauen:


[Bild: IMG3099.jpg]

Saubere Sache. Der Laderiemen ist vielleicht etwas schlapp...der könnte mal ersetzt werden. Die Schubladenführung ist gut  gefettet. Kein Handlungsbedarf hier.

Und dann mal ein Blick auf das Objekt der Begierde:


[Bild: IMG3100.jpg]


Den CD74 werde ich an die Revox 700er Anlage klemmen und schonend nutzen  Dance3 Das Design gefällt mir, und optisch ist er ja auch fast perfekt, ein paar unauffällige Kratzer hier und da - was will man mehr ?
Viele Grüße aus Kiel,
Hans-Volker
[-] 19 Mitglieder sagen Danke an havox für diesen Beitrag:
  • spocintosh, proso, dedefr, hadieho, Frunobulax, Tom, xs500, jagcat, MiDeg, Dual-Tom, dg2dbm, 0300_infanterie, HifiChiller, Mosbach, Müller, gasmann, Helmi, bikehomero, Double-H
Zitieren


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Frisch eingetroffen Tobifix 25 8.242 11.03.2020, 18:48
Letzter Beitrag: Bastelwut
  Frisch auf den Tisch: Neuer Technics SP-10 tiarez 91 18.928 14.08.2019, 18:55
Letzter Beitrag: NiceTec



Benutzer, die gerade dieses Thema anschauen: 7 Gast/Gäste