Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Riemenwechsel bei Sony 559ES
#1
Die Lade des CD Players fährt manchmal nur mit einem kleinen Schubs ein. Also wollte ich den Antriebsriemen wechseln. Das ist leider nicht so einfach, denn der versteckt sich unter 3 Zahnrädern an die man nicht direkt herankommt. Dazu muss die Lade ausgebaut werden. Gelöst habe ich sie, bekomme sie abertrotz gelõster Front nicht vollständig herausgezogen und bin nun etwas ratlos.

Hat das schon mal jemand gemacht und kann bei der Lösung helfen?

[img][Bild: ktbh4jrm.jpg][/img]
Gruss Werner
Zitieren
#2
Hab auch so ne Leiche rumstehen. Ich würde eher im ES-Fred im HF nachfragen Lipsrsealed2
Viel Glück beim Riemen-Tausch
Drinks
Net ufrescha. Bringt eh nix Kaffee

Die Sonne scheint immer©
Zitieren
#3
Hi,

nimm das ganze Laufwerk erst mal raus, sind 4 Schrauben von oben. Ist dann viel einfacher
Auch die Blende der Lade ab,sonst bleibt die an der Front hängen.
Wenn es noch Probleme gibt, schreib noch mal.

MFG
Zitieren
#4
Thumbsup .... und büdde mit Fodoos dokumentieren Drinks
Net ufrescha. Bringt eh nix Kaffee

Die Sonne scheint immer©
Zitieren
#5
Wo wohnste denn? Biste in meiner Nähe (Hannover), dann kann ich dir das schnell machen, wäre nicht das erste Mal.

Gruß, Klaus
Zitieren
#6
AtKlaus
danke fürs Angebot, aber Hannover ist zu weit weg.

Kannst Du kurz beschreiben wie es geht?
Gruss Werner
Zitieren
#7
Ich hoffe, Jones77 schrieb schon den ersten Teil, dann sieht man den nächsten Schritt. Ich glaube andisharp hat mal ein schönes Bild vom Riemen bei einem KSS-Laufwerk gemacht: Sprengring lösen und dann auflegen, Sprengring wieder drauf und dann auf die andere Spindel aufziehen.

Gruß, Klaus
Zitieren
#8
Heute nochmal den Patienten geöffnet, das sieht dann so aus:

[Bild: nm2x7vne.jpg]

Unter der markierten "Brücke" sitzt der Riemen. Mein Ansatz war Brücke ab, und Lade nach vorne herausziehen. Dann wäre der Riemen von oben zugänglich. Leider läßt sich die Lade, trotz lösen der Front, wg einer Sperre nicht vollständig herausziehen und der Riemen bleibt verdeckt.

Dann auf Eure Hinweise heute mal das Laufwerk gelöst und versucht das ganze nach innen herauszuheben. Das geht leider auch nicht - die Lade klemmt beim herausziehen und geht einfach nicht durch den Schlitz im Gehäuse. (Blende an der Lade ist ab)

[Bild: tckecnad.jpg]

Hier sieht man das angehobene Laufwerk und die, im Foto ausgefahrene Lade. (Aus- oder Eingefahren spielt keine Rolle)



[Bild: lf9lrgoq.jpg]

Hier der gesamte Riemenantrieb auf der einen Seite eine kleine frei zugängliche Spindel (hier nicht zu sehen) auf der anderen Seite 3 übereinander liegende Zahnräder. Das obere Zahnrad greift in die Zähne der Lade.

Für manche Cracks hier mag das Kleinkram sein, füpr mich ist das Wie eine Operation am offenen Herzen und ob der Patient meinen Eingriff überlebt vermag ich nicht einzuschätzen. Deshalb ist hier Schluss.

Danke für Eure Hinweise, irgendwann wird sich mal ein Profi um den Riemen kümmern müssen.
Gruss Werner
Zitieren
#9
Na, vielleicht guggt ja hier einer rein, der die OP schon mal gemacht hat
Popcorn
Net ufrescha. Bringt eh nix Kaffee

Die Sonne scheint immer©
Zitieren
#10
Mist, wenn mein 559er nicht in Erfurt stehen würde, könnte ich hier unterstützen. Die Lade braucht bei dem auch ab und zu auch einen kleinen Schubs. Sieht im SM nicht "so kompliziert" aus da ranzukommen.
Furz... Da riecht was!
Zitieren
#11
Mein Vorschlag ist,du entfernst die Front,die Brücke,dann wie schon vorher geschrieben das ganze Laufwerk herausnehmen.
Es müssten 4 solcher Schrauben (Blau) entfernt werden,dann kannst du das Laufwerk nach hinten herausnehmen.
[Bild: k05anq.jpg]
Kai
Zitieren
#12
Das hab ich ja gemacht, aber beim herausheben des Laufwerkes geht die Lade nicht durch den Gehäuseschlitz.
Gruss Werner
Zitieren
#13
Hattest du die Front und die schmale Blende von der Lade runter?
Kai
Zitieren
#14
Ja, nutzt aber nixFlenne
Gruss Werner
Zitieren
#15
Doch, nur Mut und ein bisschen schräg halten, nach links, meine ich.

Gruß, Klaus
Zitieren
#16
Moin,

ich kenne das Prob und versuchs mal aus der Erinnerung.
Brücke ab, vordere Blende der Lade nach oben (mein ich, kann aber auch unten sein) runterschieben und LW nach innen ziehen.

Grüße Jens Drinks
German Vintage HiFi
Zitieren
#17
http://www.hifi-forum.de/viewthread-84-10006-144.html

Schau da mal rein, ist vergleichbar.
V.G.
Jörg


[Bild: eshzshq.jpg]
Zitieren
#18
Danke für die Hilfe, einfach toll!

Seltsamerweise tut der CD Player i.M. was er soll. Das wird natürlich nicht so bleiben.

Wenn er wieder rumzickt trau ich mich vielleicht wieder ran und werde dann hier berichten.
Gruss Werner
Zitieren
#19
Ich hol das alte Thema noch mal hoch. Nachdem die Lade seit einigen Tagen fast nicht mehr aus- und einfuhr hab ich mich mal rangewagt den Antriebsriemen zu wechseln. Es ist etwas fummelig aber durchaus zu schaffen. Für ähnliche Blindfische wie mich hier mal die Vorgehensweise:

1. Deckel demotieren, vier Schrauben oben, vier Schrauben hinten
2. Frontblende demontieren, viele Schrauben oben + unten (Es geht besser wenn die Holzseitenteile vorher auch abgenommen werden)
2. Frontblende der Lade demontieren, 3 Schrauben unten
3. CD Laufwerk vom Chassis demontieren, 2 Schrauben auf jeder Seite
4. Laufwerk mit CD Fach nach hinten ziehen, wg Kabel im Weg stehenden Elkos etc geht das nur ein Stück
5. Daher muss die graue Kunststofflade (in der normalerweise die CD liegt) ab
6. Dazu mindesten 1 der markierten Hebelchen lösen (je 2 Schrauben), im Foto ist die Lade schon abgenommen

[Bild: pugo2hhf.jpg]

6. Jetzt kommt man gut an den Antriebsriemen heran.

[Bild: s86chts2.jpg]

7. Die beiden oberen Zahnräder kann man einfach abziehen

[Bild: y6cc4ruh.jpg]

8. Neuen Riemen aufziehen
9. Alles wieder einbauen, dabei darauf achten, daß die Zahnräder des Antriebs mit dem entsprechenden Gegenstück auf der Unterseite der grauen Kunststofflade zusammengehen. Wenn man die Lade von Hand hin und her schiebt sollte der Antrieb mit leichtem Wiederstand mitlaufen.

Wenn alles passt, fährt die Lade wieder einwandfrei auf und zu.
Gruss Werner
[-] 8 Mitglieder sagen Danke an GTV für diesen Beitrag:
  • Mosbach, winix, nice2hear, duffbierhomer, Luminary, proso, Corax, Tom
Zitieren
#20
Danke fürs Zeigen wies geht Thumbsup
Net ufrescha. Bringt eh nix Kaffee

Die Sonne scheint immer©
Zitieren


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Riemenwechsel Pioneer CT-900S djmcm 6 605 06.04.2019, 16:51
Letzter Beitrag: dg2dbm
  Riemenwechsel Sony TC-KA6ES - Wer kennt sich mit dem LW aus?! duffbierhomer 8 1.506 10.03.2018, 13:32
Letzter Beitrag: duffbierhomer
  "Beogram 7000 Endabschaltung zickt nach Riemenwechsel". Emma2 2 563 07.03.2018, 17:17
Letzter Beitrag: Emma2
Tongue Riemenwechsel beim Verstärker: Fotostory Sansui AU-X911DG audiomatic 22 11.796 07.02.2018, 16:45
Letzter Beitrag: heronair
  Schwierig: Riemenwechsel bei Kassettendeck Oldhififan 6 1.291 29.11.2017, 21:30
Letzter Beitrag: Oldhififan
  Riemenwechsel Pioneer CT-A9 stetteldorf 25 1.984 25.08.2017, 23:23
Letzter Beitrag: Pionier



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste